La Bibliometría y Excel un matrimonio complicado II

Hola aquí estamos de nuevo y hoy veremos las medidas de posición. Estas medidas nos brindán información sobre la distribución de los datos y pueden ser centrales u ovbiamente no centrales.

Las medidas de centralización son las ya clásicas:
Media (media aritmética o promedio), Mediana y la Moda.

Las medidas de posición no centrales o fractiles son:
Cuartiles, Deciles, Percentiles, Mínimo y Máximo.

Continuaremos como siempre no entraremos en definiciones y veremos en un ejemplo como llevar estas medidas a Excel. Tomaremos los préstamos de 1 año y 1/2 en una Biblioteca y trabajaremos sobre estos datos.

A
B
C
1Cantidad de préstamosMedia=PROMEDIO(A2:A19)
2150Mediana=MEDIANA(A2:A19)
3100Moda=MODA(A2:A19)
4400

5200Mínimo=MIN(A2:A19)
61501er Cuartil=CUARTIL(A2:A19;0,1)
73002º Cuartil=PERCENTIL(A2:A19;0,2)
85003er. Cuartil=CUARTIL(A2:A19;0,3)
9800Máximo=MÁX(A2:A19)
10200

1150Mínimo=MIN(A2:A19)
12801er Decil=PERCENTIL(A2:A19;0,1)
1302° Decil=PERCENTIL(A2:A19;0,2)
142003er Decil=PERCENTIL(A2:A19;0,3)
151804° Decil=PERCENTIL(A2:A19;0,4)
163005° Decil=PERCENTIL(A2:A19;0,5)
172506° Decil=PERCENTIL(A2:A19;0,6)
18957° Decil=PERCENTIL(A2:A19;0,7)
191208° Decil=PERCENTIL(A2:A19;0,8)
20
9° Decil=PERCENTIL(A2:A19;0,9)
21
Máximo=MÁX(A2:A19)

En la próxima entrada veremos los resultados que deben dar estas formulas y ensayaremos alguna interpretación de los datos obtenidos.
Ir a la próxima entrada aquí -->

Comentarios